Øvercløcking

Bonjour, ce forum est dédié aux passionnés de l'informatique et tant qu'à faire à l'overclocking de la nouvelle platform D'intel . Nous ne négligons pas les platforms AMD et PENTIUM donc venez nombreux ! A VOS BENCH!!

http://peche-shop.fr/
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Gros poblème en oc sur mon i7 875k!

Aller à la page : 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 3]

Voila bonjour à tous!!

Je m'adresse plus particulièrement aux pocesseurs de CORE I7 ( de préférence série 800.....mais bon )

En effet j'ai installé hier mon tout récent i7 875k version débridé au niveau des coef multiplicateurs

Je me suis dis que j'allais bien m'amuser avec tout cela mais je suis pour le moment pas totalement convaincue

Le i7 875k est cadencé d'origine en 2.93ghz et j'ai réussi à le stabiliser à 4ghz en touchant au coef offset 1,2,3 et 4 (x10,x9,x7,x7)

C'est net qu'à cette fréquence le i7 est déjà impréssionnant! ultra réactif aucun soucis de ce côté ( encore moins de la chauffe car au repos 33 degrés et en full occt 10mn 70°

Max.......impec donc )

En revanche plusieurs choses me préoccupe car en effet j'ai l'impression que la mémoire joue un grand rôle avec le i7 et j'ai aussi lu qu'apparement il ne fallait pas

mettre trop haut son voltage ddr3 ( moi j'ai mis 1.65v max de ma ocz car sinon j'ai des écran bleu ou autres parfois reloud....) mais j'ai peur d'avoir trop mis et de

"fusiller" mon controleur . A savoir qu'il m'a fallu du temps pour trouver du stable car bien souvent j'ai eu des écran bleus à répétition je penses du a la ddr3....

Quelqu'un saurait me donner un réglage adéquat ( j'ai reussi à faire 4.4ghz stable sur windows mais en vantage le pc c'est éteint je penses à mon alim de 700 watts

peut-être légère également.........)

Bref merci je compte sur vous les pocesseurs ( ou non! ) de i7 et vous souhaite une bonne journée ( et une bonne installe de goret pour monsieur tardis héhé ) cheers

Voir le profil de l'utilisateur http://overclocking.all-up.com
Koukou pour ton prblemeen entre le voltage cpu et de la ram ten fais pas y que si tavais oc ta ram sans oc le cpu la taurais u un gros grissiment et ton pc setein
Et pour ton alim ta un sli il me semble ? Si oui alors ouai elle doit etre a la limite jpense mais si tas une seul carte cest bon moi jai qune 650 wath
1.65 volt sur la ram cest bon cest se que jai je monte meme a 1.7 v parfois
Voila

Voir le profil de l'utilisateur
Ah ok bon bey me voila rassuré pour la RAM héhé!!

Sinon la je tourne avec une 700watts ocz stealthstream peut-être un peu légère pour le coup avec le sli et le i7 OC....

Héhé ce ne sera bientot plus un soucis car je viens de me commander une FORTRON everest 1010watts modulaire tant qu'à faire je préfères avoir de la marge ce coup-ci!

Normalement je la reçois vendredi matin donc le soir je serais enfin fixé car mes extinction pc ou écran bleu je penses que ça viens finalement plus de l'alimentation

Qu'autre chose ! j'ai quand même 6 ventilos dessus de 120 et 140 branchés avec un water + i7 +sli gtx 460 oc + 2DD en 1to un de 1.5to et un encore de 1to....je penses

( à mon avis hein par intuition comme on dis héhé ) que l'alimentation ocz commence à dire non lol !!

Merci pour ton apport d'infos !!

Voir le profil de l'utilisateur http://overclocking.all-up.com
Se seras mieu avec la 1000 wath jte conseil datendre de lavoir pour bencher car tu risque de cramer quelque chose Shocked

Voir le profil de l'utilisateur
cramer je penses pas car elle est dotée de sécuritée c'est d'ailleurs pour cela qu'elle à dû s'éteindre dans les vantages ........mais ne t'en fais po je vais l'attendre cette alimentation en attendant je vais laisser le proco en 4ghz car il chauffe peu et ne pas oc mon sli pis c'est tout héhé

Voir le profil de l'utilisateur http://overclocking.all-up.com
Ba ouai encore le cpu cest bon mais le sli overcloking seras dure vivement que tais la 1000w ke tu bench tous sa Very Happy

Voir le profil de l'utilisateur
oui parcque la j'en ai marre sériueusement des alimentations!!

Cette année j'aurais eu je ne sais pas combnien d'alim!

1 : advance 750watts morte à cause d'une rallonge usb qui à fondue et fais péter l'alimentation:!!:

2 : cooler master silent 620 watts vendue pour cause d'évolution matos .....

3 : corsair HX 850 watts modulaire défectueuse au déballage......

4 : Seasonic s12 750 watts du coup revendue pour évolution config ....

5 : OCZ stealth stream 700 watts ( déjà revendue à un poto ) changée car non suffisante sur sli et i7.....

6 : Fortron Everest 1010 watts modulaire rendement 85% et la ce sera je l'éspères la dernière car ça suffit !:!! naméo


Résumé : 6 alimentations en 6 mois.......Bon rendement chez papa stéf je vous le dis moi!!

Voir le profil de l'utilisateur http://overclocking.all-up.com
Bon bey j'ai bien fait de commander une nouvelle alimentation car la je viens d'essayer en retirant une gtx 460 et avec une seule carte tout va bien je fais

plus de 20200 points au vantage ect..........J'ai donc plus qu'à attendre ma prochaine alim qui ne saura tarder car en effet j'ai lancé la commande un peu aprés midi

tout à l'heure et top achat viens de m'envoyer un mail en me disant qu'elle était déjà expédiée...abusé héhé j'aimes!

A demain pour un meilleur OC qui je l'éspères sera stable et éfficace!

Voir le profil de l'utilisateur http://overclocking.all-up.com
tes le roi des alim toi Very Happy

Voir le profil de l'utilisateur
Je commande toujours sur Top Achat, il font partit des meilleurs niveaux prix, son très sérieux et rapide Smile

Voir le profil de l'utilisateur
moi aussi sa marive de commander sur se site toujour serieux comparer a cdiscount ya pas photo

Voir le profil de l'utilisateur
ouais mais la quand même !!! lol après avoir fait ma commande à peine 1h30 plus tard ils me l'envoie je reçois par mail la facture ect.........MONSTREUX

Voir le profil de l'utilisateur http://overclocking.all-up.com
lautre coup quand jai commander mon i7 3 jour pour preparer le colis et 3 autre pour envoier hahahah
heuresement que jai pris en 24 heure lol Very Happy

Voir le profil de l'utilisateur
j'ai de la chance alors héhéhé sinon tu as réussi a bien OC ton proco toi tu peux me dire environ comment sont tes réglages dans le bios pour je dirais 4,4ghz voir plus ??

Car tu es le seul qui se rapproche du mien niveau proco! finalement ( série 800 ect......) merci !! ( si tu peux hein vite fait quand tu as 2mn ) geek

Voir le profil de l'utilisateur http://overclocking.all-up.com
tien un screen de cpu z

jte meterais des reglage precis car la je suis sur metro 2033

Voir le profil de l'utilisateur
mdr en effet !! rapidos !!

Et tu as touché à quoi dans le bios à part le coef multiplicateur et le bclk?

Voir le profil de l'utilisateur http://overclocking.all-up.com
je cest pu jte remet sa apres

Voir le profil de l'utilisateur
tu assures!!! merci déjà pour ton aide collègue I7 héhé

Voir le profil de l'utilisateur http://overclocking.all-up.com
lol

Voir le profil de l'utilisateur
as tu recu ton alim ?

Voir le profil de l'utilisateur
mon i7 875k arrive demain aussi hihi montage ce week end Smile


_________________
Processeur : i7 2600k 4,9ghz
Carte graphique : Gigabyte HD 7970 1200/1650 1,25V
Voir le profil de l'utilisateur http://overclocking.all-up.com
vous commander en gros ou quoi lol

Voir le profil de l'utilisateur
yop il est tard je suis allez monter le i5 sur une UD4 avec alimentation ocz chez un poto ça roxx un max héhé même avec son ancienne 8800gtx ( 22600 points au

3dmark 2005 avec juste un léger OC processeur en 3,2ghz..........po mol hein )

Sinon j'ai pu tout monter me concernant l'alimentation et la pâte thermique arctic silver 5 qui remplie bien sa tâche héhé!!

J'ai enfin pu booter sans soucis en 4.42ghz ddr3 en 1680 8.8.8.24 ( 37.9ns everest )

En revanche je crois qu'au niveau d'une de mes cartes j'ai un jolie soucis!!

En effet j'ai un petit sifflotement mais léger par contre constant et plus poussé pendant les bench même sans rien faire sur le bureau ......

Apparement ça m'empêche po de jouer mais j'ai la rage car toujours un truc louche ( même sans le OC hein ) et effectivement j'ai galerer déjà lundi soir ça m'a fait

ça dans le sens ou j'avais qu'une seule carte de reconnue !! je brancher le HDMI sur la 1ere carte ( celle du haut ) et la impossible pas de boot quedal!!

Je débranche et rebranche le tout pareil il n'y avait qu'en passant le HDMI sur la 2ème carte que j'avais enfin un boot avec affichage.....

abusé je ne sais pas d'ou ça viens encore que à chaque fois au bout d'un moment à forcer et bidouiller j'ai eu un message parlant du clavier non détecter et j'ai

brancher le sans fil ( oui ça va hein lol ) vite fait sur un autre ports usb et la miracle la 1ere carte reconnue tout se relance je piges po.....M'enfin en ce moment je n'ai plus l'utilité du clavier sans fil donc je vais repartir sur un clavier filaire plus de soucis de ce côté la !

La je suis rentré trés tard donc je vais pas bencher en plus ya fallut reformater ect......donc je verrais demain soir !! en tout cas en 4.4ghz avant ça booter puis écran bleu

la depuis aucun soucis sur le bureau nice héhéhé en 1.416v 220x20 bclk..........impec pour le ,moment à confirmer demain soir:!

Bonne nuit à tous Basketball

Voir le profil de l'utilisateur http://overclocking.all-up.com
Sa a fini par fonctionner c'est cool ! hate de voir tes benenennenench !

Voir le profil de l'utilisateur
Moi aussi ate de voire sa sa se soir je reste apuier sur le bouton rafraichire lol!

Voir le profil de l'utilisateur

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 3]

Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum